携帯用 | 韓国NCsoft 「The Tower of AION」 の情報満載。個人情報サイト(む)ぶろぐ。http://aion.mutukina.net/
●発売日カレンダー
・10月 27日 [Switch] スーパーマリオ オデッセイ
・12月 1日 [Switch] Xenoblade2(ゼノブレイド2)
・12月 21日 [PS4] 大神 絶景版
・18年 2月 15日 [PS4] 聖剣伝説2 シークレット オブ マナ
●【PR】オススメのゲームパソコン リンク
装備クーポン付!ドスパラのアイオン推奨PC!(ドスパラ)


●セキュリティ更新のお知らせ
[161028] Adobe Flash Player 緊急更新、ゼロデイ脆弱性への攻撃が発生

2017年9月24日 最新記事

NVIDIA製グラフィックドライバに複数の脆弱性、修正版を公開

NVIDIA製グラフィックドライバーに複数の脆弱性がある事が発覚し、
修正版のドライバ(バージョン 385.69)が配布されています。

NVIDIA製GPUのカーネルモードドライバーに複数の脆弱性、修正版が公開(窓の杜)

脆弱性の危険度は 「危険」 であり、GeForce 製品のグラフィックカードを
利用している方は、早めにアップデートしておいた方が良いでしょう。

ドライバのアップデートは以下のサイトよりダウンロード可能です。
ご自分が利用している製品を選択して、ドライバをダウンロードして下さい。

NVIDIAドライバダウンロード(NVIDIA)

ご自分が GeForce を使っているか分からないという方は、
デスクトップを右クリックして 「NVIDIA コントロールパネル」 という
項目が表示されていたら、GeForce 製品が使われています。

NVIDIA コントロールパネルを開いて、「ヘルプ」 から 「システム情報」 を
参照すれば、現在利用しているグラフィックカードの情報が出ますので、
そちらの製品をメモして、ドライバをダウンロードして下さい。


また、GeForce Experience を利用すれば、自動でアップデートが可能です。
手動でのインストールがよく分からないという方は、こちらを利用すると
良いかと思われます。

GeForce Experience(NVIDIA)

ソフトウェアをインストールした後、Experience を起動して、
上にあるドライバ タブからエクスプレス インストールを選択すれば、
最新のドライバが自動でインストールされます。

14:09 | コメント (0) | パソコン関連

スポンサード リンク

2017年9月24日

9月 22日(金)テストサーバーアップデート案内

アイオンの皆さん、こんにちは。

9月 22日(金)テストサーバーアップデート案内です。

韓国公式

続きを読む "9月 22日(金)テストサーバーアップデート案内"

12:55 | コメント (0) | AION - 5.8特集


2017年9月20日

9月 20日(水)マスターサーバーアップデート案内

アイオンの皆さん、こんにちは。

9月 20日(水)マスターサーバーアップデート案内です。

韓国公式

続きを読む "9月 20日(水)マスターサーバーアップデート案内"

13:18 | コメント (0) | AION - マスターサーバー


2017年9月17日

9月 15日(金)テストサーバーアップデート案内

アイオンの皆さん、こんにちは。

9月 15日(金)テストサーバーアップデート案内です。

韓国公式

続きを読む "9月 15日(金)テストサーバーアップデート案内"

19:25 | コメント (0) | AION - 5.8特集


2017年9月13日

9月 13日(水)ライブサーバーアップデート案内

アイオンの皆さん、こんにちは。

9月 13日(水)ライブサーバーアップデート案内です。

韓国公式

続きを読む "9月 13日(水)ライブサーバーアップデート案内"

10:31 | コメント (0) | AION - 5.8特集


9月 13日(水)マスターサーバー アップデート案内

アイオンの皆さん、こんにちは。

9月 13日(水)マスターサーバーアップデート案内です。

韓国公式

続きを読む "9月 13日(水)マスターサーバー アップデート案内"

10:28 | コメント (0) | AION - マスターサーバー


2017年9月12日

コレガ製のルーター 「CG-WLR300NM」 に脆弱性。メーカーは使用中止を呼びかけ

コレガ製の無線LANルーターに複数の脆弱性がある事が分かりました。

サポート終了のコレガ製無線LANルータ「CG-WLR300NM」に複数の脆弱性(エキサイトニュース)

脆弱性が見つかったルーターは 「CG-WLR300NM」 という製品で、
任意のコマンドなどを実行させる脆弱性が存在する模様です。

該当の製品は既にサポートが終了しており、アップデートでの対応は
予定していないという事で、メーカー側は使用しない様に呼びかけています。

11:12 | コメント (0) | パソコン関連 , 情報・ニュース等


12345

●他サイトヘッドライン